The current version of the exam covers Laravel 5.7.